Maven 2 & 3
  1. Maven 2 & 3
  2. MNG-1141

document <relativePath /> tag, and where we plan to go with USD and workspace definitions

    Details

    • Type: Task Task
    • Status: Closed Closed
    • Priority: Major Major
    • Resolution: Duplicate
    • Affects Version/s: None
    • Fix Version/s: None
    • Component/s: Documentation: General
    • Labels:
      None
    • Complexity:
      Intermediate
    • Number of attachments :
      0

      Issue Links

        Activity

        Brett Porter added a comment -

        dupe of MNG-2392


          People

          • Assignee:
            Brett Porter
            Reporter:
            Brett Porter
          • Votes:
            0 Vote for this issue
            Watchers:
            2 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: