Griffon
  1. Griffon
  2. GRIFFON-263

Can't install FEST plugin using Griffon 0.9.1a

    Details

    • Type: Bug Bug
    • Status: Closed Closed
    • Priority: Major Major
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: 0.9.2-beta-1
    • Component/s: cli
    • Labels:
      None
    • Number of attachments :
      0

      Description

      Error given in console output is "Plugin fest-0.5 requires version [0.9.1 > *] of Griffon which your current Griffon installation does not meet (current version is 0.9.1a). Please try install a different version of the plugin or Griffon."

        Activity

        There are no comments yet on this issue.

          People

          • Assignee:
            Andres Almiray
            Reporter:
            Andres Almiray
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: