Details

    • Type: Sub-task Sub-task
    • Status: Closed Closed
    • Priority: Minor Minor
    • Resolution: Cannot Reproduce
    • Affects Version/s: 1.0.3
    • Fix Version/s: 1.0.4
    • Component/s: XML code generator
    • Labels:
      None
    • Number of attachments :
      0

      Description

      As discussed at CASTOR-1150 ...

        Issue Links

          Activity

          Werner Guttmann made changes -
          Field Original Value New Value
          Link This issue is related to CASTOR-1150 [ CASTOR-1150 ]
          Werner Guttmann added a comment -

          Looks like this has been fixed already as part of a separate issue.

          Werner Guttmann made changes -
          Resolution Cannot Reproduce [ 5 ]
          Status Open [ 1 ] Resolved [ 5 ]
          Werner Guttmann made changes -
          Status Resolved [ 5 ] Closed [ 6 ]

            People

            • Assignee:
              Werner Guttmann
              Reporter:
              Werner Guttmann
            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:

                Time Tracking

                Estimated:
                Original Estimate - 1 hour, 30 minutes
                1h 30m
                Remaining:
                Remaining Estimate - 1 hour, 30 minutes
                1h 30m
                Logged:
                Time Spent - Not Specified
                Not Specified